SQL Server Searcher Updated for .Net Framework 2.0 and Windows Vista

On the special request of Joel Martinez, I did some updates to my SQL Server Searcher utility. In so doing, I not only made it compatible with both SQL Server 2000 or 2005 in the .Net Framework 1.1 version (now release 1.4), but also migrated it to run on the .Net Framework 2.0. You can have your choice of the 1.1 Framework version here or the 2.0 Framework version (unofficial: Works with Vista) here.

Bob Baker

posted @ Thursday, February 1, 2007 2:47 PM

Print

 

Comments have been closed on this topic.